1/160 - Echelle N

Le Forum consacré à l'Echelle N
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  
Le Forum recherche un administrateur motivé. Contactez l'administration pour postuler !

Partagez | 
 

 Pas d'image ! ?

Aller en bas 
AuteurMessage
droopy
Membre
Membre
avatar

Masculin Age : 73
Localisation : Marne La Vallée / Finistère sud
Nombre de messages : 1663
Date d'inscription : 28/12/2007

MessageSujet: Pas d'image ! ?   Sam 7 Avr - 18:24

Bonjour à tous,

Suivant un certain nombre de sujet du Forum,
je m'aperçois que assez souvent je n'ai que les écrits et pas les photos affraid

C'est un phénomène que je constate depuis quelque temps Shocked  

Quelqu'un aurait il une idée, un piste, pour remédier à cela Question
Revenir en haut Aller en bas
GrandCharles
Membre
Membre
avatar

Masculin Age : 40
Localisation : 57220 BOULAY-Moselle
Nombre de messages : 1234
Date d'inscription : 29/12/2016

MessageSujet: Re: Pas d'image ! ?   Sam 7 Avr - 20:48

Salut !

essaie de visiter la même page depuis un autre navigateur que celui que tu utilises d'habitude poour voir.
Pour ma part, j'utilise Chrome et je n'ai pas de soucis...

Charles
Revenir en haut Aller en bas
droopy
Membre
Membre
avatar

Masculin Age : 73
Localisation : Marne La Vallée / Finistère sud
Nombre de messages : 1663
Date d'inscription : 28/12/2007

MessageSujet: Re: Pas d'image ! ?   Sam 7 Avr - 21:45

Merci Charles,
Je pense que Firefox a un problème depuis quelque temps,
car avec Chrome y a pas de soucis Very Happy
Revenir en haut Aller en bas
GrandCharles
Membre
Membre
avatar

Masculin Age : 40
Localisation : 57220 BOULAY-Moselle
Nombre de messages : 1234
Date d'inscription : 29/12/2016

MessageSujet: Re: Pas d'image ! ?   Sam 7 Avr - 23:49

J'ai utilisé Firefox il y a un bout de temps maintenant, mais il me posait quelques soucis. Je n'y ai plus touché depuis...

Charles
Revenir en haut Aller en bas
Murphy
Membre
Membre
avatar

Masculin Age : 73
Localisation : Doubs, Montbéliard
Nombre de messages : 3064
Date d'inscription : 20/08/2007

MessageSujet: Re: Pas d'image ! ?   Dim 8 Avr - 0:41

J'utilise Opera et pas de problème avec les images. Attention quand même, certains mettent des images très grosses en octets et il faut parfois jusqu'à une minute pour les charger.
Revenir en haut Aller en bas
http://letrainpassion.fr
erictrain
Membre
Membre
avatar

Masculin Age : 59
Localisation : environs de Lausanne Suisse
Nombre de messages : 2680
Date d'inscription : 19/09/2012

MessageSujet: Re: Pas d'image ! ?   Dim 8 Avr - 2:05

Moi ça m'arrive souvent sur les "vieux sujets" ICI pas de photos des 40100 de RE 460 (message du 23 sept. 2012 à 12:53)
Revenir en haut Aller en bas
patniste
Membre
Membre
avatar

Masculin Age : 72
Localisation : Lamballe22400
Nombre de messages : 10448
Date d'inscription : 19/07/2011

MessageSujet: Re: Pas d'image ! ?   Dim 8 Avr - 11:03

Revenir en haut Aller en bas
Murphy
Membre
Membre
avatar

Masculin Age : 73
Localisation : Doubs, Montbéliard
Nombre de messages : 3064
Date d'inscription : 20/08/2007

MessageSujet: Re: Pas d'image ! ?   Dim 8 Avr - 13:47

Il s'agit de lien sur le forum mais pas sur ServImg...
Revenir en haut Aller en bas
http://letrainpassion.fr
Davinci
Membre
Membre
avatar

Masculin Age : 68
Nombre de messages : 3328
Date d'inscription : 17/09/2008

MessageSujet: Re: Pas d'image ! ?   Dim 8 Avr - 14:08

J'utilise Firefox depuis toujours et, mis à jour régulièrement, pas de problème Very Happy
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pas d'image ! ?   

Revenir en haut Aller en bas
 
Pas d'image ! ?
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» transfert d'image..
» rogner une image?
» [INFO] TV chez SFR de belle qualité d image et son
» [PROBLÈME] envoi image par mms impossible [résolu]
» Vends comics vo Marvel, DC, Image,DarkHorse, Vertigo,...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1/160 - Echelle N :: Le café de la Gare :: Ca vous intéresse?-
Sauter vers: