1/160 - Echelle N

Le Forum consacré à l'Echelle N
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  
Pour apparaître sur la carte des membres, contacter l’administration

Partagez | 
 

 pourquoi certaines locos patinent et manquent d'adhérence ???

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cisalpin
Membre
Membre
avatar

Masculin Age : 57
Localisation : haute savoie
Nombre de messages : 1329
Date d'inscription : 13/03/2008

MessageSujet: pourquoi certaines locos patinent et manquent d'adhérence ???   Mer 1 Mar 2017 - 16:56

Pour ceux qui suivent l'actualité suisse , j'ai décris mes déboires avec une superbe loco récemment achetée : l'Ae 6/8 BLS de Hobby train ;
pour rappel : selon la terminologie française , il s'agit d'une  1CC1  (1 essieu porteur , 2 boggies à 3 essieux moteurs , et 1 essieu porteur ) ;
dans le modèle réduit Hobby train, seuls 2 des 3 essieux de chaque boggie sont moteurs , l'essieu du milieu est seulement capteur ) ; donc 4 roues motrices de chaque coté , dont 1 avec bandage !

à l'encontre de certaines observations (Erictrain ) , je suis frappé par le manque de puissance traction de cette loco qui patine en pente (de 2.5 % ) et fait du surplace avec seulement 3 voitures avec bon roulements ;
par comparaison , une Re460  kato tire sur le même circuit  10 voitures sans la moindre difficulté !

voici le fruit de mes quelques essais et observations , qui peut bien sûr être étendu à tout type de loco :

cette imposante loco a un poids relativement modeste (environ 80 g tout de même ) que j'ai réussi à augmenter de 10 g par l'ajout de lest là où j'ai pu : pas d'amélioration significative ;

j'ai modifié la position des roues bandagées dans différentes configurations sans succés ;

j'ai testé le retrait des 2 essieux porteurs du milieu , en pensant que leur présence diminuait peut être la pression des roues motrices sur les rails : aucun effet !

bien sûr , quand la loco patine , c'est un vrai patinage : les roues tournent , il n'y a pas comme parfois déjà rencontré , de mauvaise connection mécanique dans la transmission , avec un moteur qui tourne dans le vide et des roues immobiles !

puisque les roues tournent , il ne s'agit donc pas non plus d'un manque de puissance du moteur ;

j'ajoute que la voie est propre , non grasse , ainsi que les roues de la loco , que j'ai également dégraissées (sait on jamais ) , et qu'il n'y a aucun obstacle mécanique sur la voie !

les bandages sont , par définition , neufs !

j' ai cru reconnaître ce problème de patinage plus fréquemment avec des roues motrices de grand rayon , comme c'est le cas ici , alors qu'intuitivement j'aurais eu tendance à penser que les grandes roues assurent un point de contact plus large sur les rails que les petites roues et donc une meilleure adhérence...vrai ? faux?

pourquoi la re460 kato , qui pèse 100g , tire allégrement 10 voitures sur mes rampes ?
pourquoi , par ex , une re 4/4 I hobby train (une modeste petite BB ) (90 g : même poids que ma Ae6/8 lestée ) , après retrait des bandages pour améliorer la prise de courant ,  tire sans souci 4-5 voitures en rampe ??




alors pourquoi certaines loco patinent et plus que d'autres ...???  parfois à poids égal ...
avis aux spécialistes sur les théories physiques et les sciences qui déterminent l'adhérence  des locos !
toutes vos réflexions sont les bienvenues , on est plus intelligent à plusieurs !! Idea Idea


Dernière édition par cisalpin le Mer 1 Mar 2017 - 17:23, édité 3 fois
Revenir en haut Aller en bas
matsuura
Membre
Membre


Masculin Age : 57
Localisation : Seine et marne
Nombre de messages : 1262
Date d'inscription : 26/08/2011

MessageSujet: Re: pourquoi certaines locos patinent et manquent d'adhérence ???   Mer 1 Mar 2017 - 17:16

Suis également intéressé par la réponse,j'ai aussi des locos dans ce cas No
Revenir en haut Aller en bas
CleoN
Membre
Membre
avatar

Masculin Age : 62
Localisation : 33
Nombre de messages : 1212
Date d'inscription : 26/11/2010

MessageSujet: Re: pourquoi certaines locos patinent et manquent d'adhérence ???   Mer 1 Mar 2017 - 17:37

Deux petites questions pour faire avancer le sujet.

- Est ce que les essieux moteurs ont un peu de jeu vertical ?
- Est ce que les prises de courant sont sur les flancs des roues ou sur le sommet du boudin ?

L'idée étant de rechercher un effet "suspension" qui permettrait à toutes les roues de toujours toucher la voie.

- Tu as enlevé les essieux centraux sans amélioration, et les bissels ?
Revenir en haut Aller en bas
cisalpin
Membre
Membre
avatar

Masculin Age : 57
Localisation : haute savoie
Nombre de messages : 1329
Date d'inscription : 13/03/2008

MessageSujet: Re: pourquoi certaines locos patinent et manquent d'adhérence ???   Mer 1 Mar 2017 - 19:38

oui , il semble y avoir un jeu vertical suffisant : c'est effectivement  un paramètre important sur des locos longues à fort empatement; d'ailleurs , lorsque j'observe la loco en plein patinage , il n'y a pas d'espace perceptible entre certaines roues et le rail ;
je précise aussi que ce manque d'adhérence s'observe en rampe , même en ligne droite ou très large courbe ....
je n'ai pas essayé d'enlever les bissels , à essayer peut être , mais le jeu vertical parait plus important et plus souple que celui des essieux centraux ;
quant aux lamelles de contact , elles frottent sur les flancs des roues ; elles sont fines et souples , et ce n'est certainement pas leur pression sur les roues qui peut freiner la loco ;

autre essai sans résultat : remplacer les bandages (pourtant neufs ) par d'autres ...

petite précision à propos d'une de mes re460 kato : j' ai enlevé à l'une d'elle , comme sur beaucoup de mes locos , les bandages , et elle tracte sans la moindre difficulté 10 voitures (à roulements excellents faut il préciser  )  sur rampe de 2.5% ;
étonnant !
Revenir en haut Aller en bas
babord
Membre
Membre
avatar

Masculin Age : 52
Localisation : Poligny
Nombre de messages : 2060
Date d'inscription : 29/01/2008

MessageSujet: Re: pourquoi certaines locos patinent et manquent d'adhérence ???   Mer 1 Mar 2017 - 21:07

Je n'ai aucune compétence particulière dans ce domaine, mais je me demandais si la largeur du boudin de la roue (donc transversalement au rail) était la même ? Et même la largeur du boudin de roue en contact avec le rail. Plus cette largeur de contact est importante, plus la surface de contact va l'être. On peut peut-être augmenter cette largeur et donc cette surface en écartant un peu plus les roues l'une de l'autre sur l'essieu ? (tant que cela ne pose pas de problème sur les appareils de voie). Ce faisant, peut-être que cela améliorerait l'adhérence ?
Qu'en pensez-vous ?
Revenir en haut Aller en bas
CleoN
Membre
Membre
avatar

Masculin Age : 62
Localisation : 33
Nombre de messages : 1212
Date d'inscription : 26/11/2010

MessageSujet: Re: pourquoi certaines locos patinent et manquent d'adhérence ???   Mer 1 Mar 2017 - 23:00

Question subsidiaire à celle de Babord : la "conicité" de la roue est elle la même que sur d'autres locos ?
Revenir en haut Aller en bas
DMARRION
Membre
Membre
avatar

Masculin Age : 59
Localisation : THEZEY ST MARTIN (54)
Nombre de messages : 2584
Date d'inscription : 27/12/2010

MessageSujet: Re: pourquoi certaines locos patinent et manquent d'adhérence ???   Jeu 2 Mar 2017 - 7:50

Voici un vaste sujet qui rejoint celui qui a fait polémique autour de la BB 8100 de Hobby66.
Rappelons concernant cette loco, qui n'a qu'un seul bogie moteur (2 roues bandagées) et 1 bogie porteur :
1) que les performances traction sont très différentes d'un exemplaire à l'autre
2) que tous ceux qui ont une machine qui patine n'ont pas pu améliorer franchement les resultats en lestant.

A comparer les résultats obtenus par Cisalpin et Erictrain, les choses se présentent donc de la même manière pour la 1CC1 et la BB 8100.

Pour la BB, beaucoup de pistes ont été évoquées, notamment un défaut de centrage des roues (lu dans le bulletin AFAN). J'ai 2 de ces locos qui patinent toutes les 2 avec 4 voitures en rampe de 2,5% et qui n'ont aucun défaut de centrage des roues. Je pense donc que ça a pu être le cas sur quelques exemplaires, mais ce n'est pas général et que ce n'est pas la bonne explication.

La faible masse de la loco a été également incriminée, et surtout le fait qu'elle ne dispose que d'un seul bogie moteur. Ces 2 faits conjugués sont effectivement des facteurs très défavorables, mais pourtant, avec la même configuration, d'autres engins s'en sortent mieux. Je possède par exemple un autorail X 2400 que j'ai construit en partant d'une caisse en résine et d'un châssis Tomytec dont j'ai démotorisé un bogie pour pouvoir allonger le châssis sans allonger la transmission. Mon X2400 n'a donc qu'un bogie moteur et une masse comparable à le BB 8100, et pourtant il passe allègrement en remorquant les mêmes wagons là où la BB s'essuie les pieds !

Voici qui pourrait donner du crédit à l'hypothèse des "grandes roues" : sans être énormes, les roues de la BB 8100 sont nettement plus grandes que celle du châssis Tomytec.

J'avais également formulé une hypothèse : L'empattement des bogies et leur disposition pourrait avoir une influence. Sur la BB 8100, chaque bogie a un grand empattement et les 2 bogies sont très proches l'un de l'autre alors que sur le X 2400, c'est l'inverse (on a des bogies plus courts et éloignés l'un de l'autre).

Par contre, pour répondre à Babord, et également pour ajouter de l'eau au moulin à l'hypothèse des grandes roues, à mon avis plus la surface de contact rail/roue est grande, moins c'est favorable. Pour favoriser l'adhérence, il faut augmenter la pression de contact. A masse égale, plus la surface de contact est grande, plus la pression est faible. C'est comme pour les voitures sur les routes enneigées : les Renault 4 avec leur jantes toutes fines patinaient beaucoup moins facilement que les voitures actuelles et leurs roues larges.

Revenir en haut Aller en bas
cisalpin
Membre
Membre
avatar

Masculin Age : 57
Localisation : haute savoie
Nombre de messages : 1329
Date d'inscription : 13/03/2008

MessageSujet: Re: pourquoi certaines locos patinent et manquent d'adhérence ???   Jeu 2 Mar 2017 - 8:13

CleoN a écrit:


- Tu as enlevé les bissels ?

Merci CleoN , tu as vu juste !

j'aurais du commencer par là , il faut 2 secondes pour enlever les essieux de chaque bissel ; mais ça ne paraissait pas utile , tant leur débattement vertical paraissait suffisant ....un a priori qui m'a fait perdre beaucoup de temps !

bref , le résultat est sans appel : sans ses bissels , la loco retrouve des capacités de traction tout à fait normales ! ceux ci ont donc tendance à soulever la loco et à diminuer l'adhérence , même si ce n'est pas perceptible à l'œil et à la main !
le diagnostic est posé , c'est souvent l'étape la plus difficile , reste à appliquer un traitement !
j'ai fraisé , poncé , creusé ce que j'ai pu sous le chassis et sur le bissel pour redonner un débattement vertical suffisant à ces bissels ; ça se joue sans doute à quelques dixièmes de millimètres !
et ça marche : voila mon Ae 6/8 capable de tracter un train de 5-6 voitures en rampe ; ça ne sera certainement pas
ma meilleure grimpeuse , mais ça reste dans les normes ;

quelques leçons à tirer :
Erictrain avait raison ; son Ae 6/8 , video à l'appui ,(voir nouveauté suisses 2016 ) a de bonnes performances ; ce n'est donc pas la conception de la loco qui est en cause , mais un défaut individuel ;

l'effet 'loterie' semble de plus en plus fréquent avec le matériel moderne , et pour un même modèle , on trouve au hasard le meilleur comme le pire ;

j'aurai dû renvoyer ce modèle pour échange , mais je me prend vite au jeu de tenter de réparer , améliorer ...le fonctionnement de mes locos , avec succés assez souvent , et grace aussi à l'aide et l'expérience de vous tous !

cette observation illustre assez bien la démarche 'scientifique ' , dans laquelle il ne faut éliminer aucune hypothése , et tout tester sans à priori !

le débat reste ouvert sur les qualités d'adhérence et de traction des différentes locos !
Revenir en haut Aller en bas
CleoN
Membre
Membre
avatar

Masculin Age : 62
Localisation : 33
Nombre de messages : 1212
Date d'inscription : 26/11/2010

MessageSujet: Re: pourquoi certaines locos patinent et manquent d'adhérence ???   Jeu 2 Mar 2017 - 14:13

La conclusion s'impose d'elle même : Il faut enlever les bissels de la BB 8100....... Very Happy OK, je sors très vite.

Plus sérieusement, concernant ta machine tu peux peut être remplacer le ressort qui plaque le bissel sur la voie par une masselotte ? Comme ça, plus de risque de soulèvement.

Revenir en haut Aller en bas
cisalpin
Membre
Membre
avatar

Masculin Age : 57
Localisation : haute savoie
Nombre de messages : 1329
Date d'inscription : 13/03/2008

MessageSujet: Re: pourquoi certaines locos patinent et manquent d'adhérence ???   Jeu 2 Mar 2017 - 14:32

non , dans cette loco , il n'y a pas de ressorts qui plaquent les bissels sur les rails ; il y a des petites tiges plastiques fines et élastiques de chaque coté du bissel qui assurent sa stabilité ;
apparement efficace , je n'ai pas observé de déraillement des bissels sur les appareils de voie ...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pourquoi certaines locos patinent et manquent d'adhérence ???   

Revenir en haut Aller en bas
 
pourquoi certaines locos patinent et manquent d'adhérence ???
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Ces petites choses qui vous agacent
» Ellana et le "vous"
» résolution FZ150 et ppp
» [AIDE] installation Application directement sur la SD
» pourquoi certaines personnes rient quand ont les chatouille ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1/160 - Echelle N :: Modèles réduits à l'echelle N :: Matériel roulant-
Sauter vers: