1/160 - Echelle N

Le Forum consacré à l'Echelle N
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  
Pour apparaître sur la carte des membres, contacter l’administration

Partagez | 
 

 A1A A1A 68537 Mabar

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
vincenc
Membre
Membre
avatar

Masculin Age : 29
Localisation : Tolosa (31)
Nombre de messages : 1724
Date d'inscription : 06/12/2011

MessageSujet: A1A A1A 68537 Mabar   5/12/2016, 18:27

Bonjour a tous
Je poste un probleme que j'ai avec ma 68537 mabar. Je l'ai demonter et examiner dans tous les recoins quelle as. Et le probleme quelle a persiste. Son probleme c'est que je la demare comme n'importe quelle machine. Jusqu'a la aucun probleme elle demare sauf que apres quelque metre de distance parcouru elle s'arrete. Apres une petite mise hors tension elle repart mais rebelotte. Je suis en analogique et ce probleme je l'ai que avec elle les autres peuvent tourner sans limite et sans probleme. J'ai shunter la platique electronique pour l'alimentation moteur et j'ai 3 alim et le probleme est sur les 3 alim. Es que quelqu'un aurais une idée du probleme?
Revenir en haut Aller en bas
http://www.les-sybic.com
TheKinkin
Membre
Membre
avatar

Masculin Age : 39
Localisation : L'Isle-Adam
Nombre de messages : 1461
Date d'inscription : 08/09/2014

MessageSujet: Re: A1A A1A 68537 Mabar   5/12/2016, 18:33

Si tu mets le jus direct sur le moteur, il tourne sans s'arrêter ? (juste tester le moteur séparé du reste)
Tu n'aurais pas un composant HS genre une diode ? (diode qui au bout d'un court moment ne fait plus son boulot et court jus/stop de la machine).
Revenir en haut Aller en bas
vincenc
Membre
Membre
avatar

Masculin Age : 29
Localisation : Tolosa (31)
Nombre de messages : 1724
Date d'inscription : 06/12/2011

MessageSujet: Re: A1A A1A 68537 Mabar   5/12/2016, 18:39

Si je retourne la machine le moteur tourne et n'as pas l'air de ralentir. Pour le probleme des composants qui aurais pus mourir j'ai mis des fils des bogies au moteur. J'ai quand meme laisser la platine. Es que tu penses que si j'enleve la platine complettement ca pourrais regler le probleme?
Revenir en haut Aller en bas
http://www.les-sybic.com
TheKinkin
Membre
Membre
avatar

Masculin Age : 39
Localisation : L'Isle-Adam
Nombre de messages : 1461
Date d'inscription : 08/09/2014

MessageSujet: Re: A1A A1A 68537 Mabar   5/12/2016, 18:43

Mais s'arrête nette ou progressivement ?
Si elle s'arrête net alors c'est un problème de contact quelque part (voir même charbon/collecteur).
Et ta voie ? Elle est propre ? (passer a la gomme spécial ou au moins à l'alcool ou eau écarlate jusqu'à temps que le chiffon soit propre, ca aide beaucoup)
Revenir en haut Aller en bas
vincenc
Membre
Membre
avatar

Masculin Age : 29
Localisation : Tolosa (31)
Nombre de messages : 1724
Date d'inscription : 06/12/2011

MessageSujet: Re: A1A A1A 68537 Mabar   5/12/2016, 18:45

Elle s'arrete progressivement. Elle doit mettre 10/15cm pour ralentir et s'arreter. Pour la voie la propreté est variable et quand la loco s'arrete y'as pas vraiment de lieu particulier. Quand la loco est arreter je coupe le courant un instant et elle repart. La distance parcouru et proportionelle au temps ou c'etait hors tension. Si je met une seconde machine sur la meme alim le probleme est contagieux.
Revenir en haut Aller en bas
http://www.les-sybic.com
TheKinkin
Membre
Membre
avatar

Masculin Age : 39
Localisation : L'Isle-Adam
Nombre de messages : 1461
Date d'inscription : 08/09/2014

MessageSujet: Re: A1A A1A 68537 Mabar   5/12/2016, 18:49

Possible qu'elle soit dans son élan avec le volant d'inertie. (je pense qu'il y en a un).
Fais la circuler caisse ouverte et dès qu'elle s'arrête touche avec ton doigts si y'a pas un composant chaud (très, trop..).
Revenir en haut Aller en bas
vincenc
Membre
Membre
avatar

Masculin Age : 29
Localisation : Tolosa (31)
Nombre de messages : 1724
Date d'inscription : 06/12/2011

MessageSujet: Re: A1A A1A 68537 Mabar   5/12/2016, 18:52

L'arret et plus long que si je coupe l'alimentation brutalement et les diodes des feux reste alumer et s'eteigne progressivement comme la vitesse de la machine. Pour les composants y'as rien qui est chaud. Pour le moteur vue que le lest est en 2 partie je peux pas faire rouler la machine moteur a l'air.
Revenir en haut Aller en bas
http://www.les-sybic.com
richard
Membre
Membre
avatar

Masculin Age : 51
Localisation : france
Nombre de messages : 786
Date d'inscription : 04/09/2010

MessageSujet: Re: A1A A1A 68537 Mabar   5/12/2016, 18:54

symptome .verifie les 4 fils noir sur les boggie .ce model possede 2 volant d'inertie.
Revenir en haut Aller en bas
vincenc
Membre
Membre
avatar

Masculin Age : 29
Localisation : Tolosa (31)
Nombre de messages : 1724
Date d'inscription : 06/12/2011

MessageSujet: Re: A1A A1A 68537 Mabar   5/12/2016, 18:56

Ils sont bien souder et l'isolant a l'air en bon etat.
Revenir en haut Aller en bas
http://www.les-sybic.com
richard
Membre
Membre
avatar

Masculin Age : 51
Localisation : france
Nombre de messages : 786
Date d'inscription : 04/09/2010

MessageSujet: Re: A1A A1A 68537 Mabar   5/12/2016, 19:00

ok bien. regarde les flan de contacte sur boggie,et le graissage de tes pignons est fait.
Revenir en haut Aller en bas
vincenc
Membre
Membre
avatar

Masculin Age : 29
Localisation : Tolosa (31)
Nombre de messages : 1724
Date d'inscription : 06/12/2011

MessageSujet: Re: A1A A1A 68537 Mabar   5/12/2016, 19:02

Pour le graissage j'ai entierement tous degraisser pour voir si y'avais pas eventuellement une particule qui bloquerais un pignon mais j'ai rien vue. Et le contact roue/bogie pour envoyer le courant au moteur a l'air normale.
Revenir en haut Aller en bas
http://www.les-sybic.com
TheKinkin
Membre
Membre
avatar

Masculin Age : 39
Localisation : L'Isle-Adam
Nombre de messages : 1461
Date d'inscription : 08/09/2014

MessageSujet: Re: A1A A1A 68537 Mabar   5/12/2016, 19:09

Je penche pour un ou des composants HS.

Donc, pour bien comprendre : tu mets du jus, elle roule, puis le jus semble ne plus arriver et la loco retombe doucement à l'arrêt. Et là si tu attends, sans y toucher, tu remets du jus quelques instant après et elle repart ? Et peu importe le nombre de fois si tu répètes l'action c'est toujours pareil ?

Si oui alors je pense qu'il n'y a pas de problème de contact et qu'un composant lâche au bout de quelques instant en mettant la motrice en défaut (court jus).

Suis pas chez moi, je n'ai pas la platine sous les yeux (car j'en ai une).
Revenir en haut Aller en bas
vincenc
Membre
Membre
avatar

Masculin Age : 29
Localisation : Tolosa (31)
Nombre de messages : 1724
Date d'inscription : 06/12/2011

MessageSujet: Re: A1A A1A 68537 Mabar   5/12/2016, 19:13

Oui Thekinkin tu as tous compris et si je met la machine a l'envers (c'est a dire les roues en haut) elle n'as pas de problème de fatigue. Pour les composants j'ai aussi cette impression c'est pour cette raison que j'ai mis des ponts pour relier les bogies au moteur sans passer par la platine mais j'ai l'aisser la platine pour les feux.
Revenir en haut Aller en bas
http://www.les-sybic.com
derunnes
Membre
Membre
avatar

Masculin Age : 63
Localisation : Théhillac 56130
Nombre de messages : 3134
Date d'inscription : 20/01/2009

MessageSujet: Re: A1A A1A 68537 Mabar   5/12/2016, 19:43

Si tu es en analogique vire complètement la platine et branche les feux en direct, comme ce sont des LED bien branchées ça s'allume suivant le sens de marche. je fais ça sur toutes mes machines
.
Revenir en haut Aller en bas
http://mestrainsmacuisine.over-blog.com
vincenc
Membre
Membre
avatar

Masculin Age : 29
Localisation : Tolosa (31)
Nombre de messages : 1724
Date d'inscription : 06/12/2011

MessageSujet: Re: A1A A1A 68537 Mabar   5/12/2016, 19:47

derunnes a écrit:
Si tu es en analogique vire complètement la platine et branche les feux en direct, comme ce sont des LED bien branchées ça s'allume suivant le sens de marche. je fais ça sur toutes mes machines
.
Elles sont ou les resistances?
Revenir en haut Aller en bas
http://www.les-sybic.com
richard
Membre
Membre
avatar

Masculin Age : 51
Localisation : france
Nombre de messages : 786
Date d'inscription : 04/09/2010

MessageSujet: Re: A1A A1A 68537 Mabar   5/12/2016, 20:06

attention au voltage des LED , elles sont sous 3,2 volt et le courant de voie est de 12 volts????
Revenir en haut Aller en bas
richard
Membre
Membre
avatar

Masculin Age : 51
Localisation : france
Nombre de messages : 786
Date d'inscription : 04/09/2010

MessageSujet: Re: A1A A1A 68537 Mabar   5/12/2016, 20:10

redémonte et regarde les ressort des tetes de cardant et surtout la vis sans fin et les entretoises en laiton.la poussiere ou les fibres d'herbes remonte.
Revenir en haut Aller en bas
vincenc
Membre
Membre
avatar

Masculin Age : 29
Localisation : Tolosa (31)
Nombre de messages : 1724
Date d'inscription : 06/12/2011

MessageSujet: Re: A1A A1A 68537 Mabar   5/12/2016, 20:30

J'ai essayer la loco sans la platine et le probleme y est toujours. Pour les liaisons mecanique j'ai commencer par la et il n'y as aucune gène. Je me demande si le moteur est pas mort. Il reste que ca. Si y'as le poids de la machine il feras pas une grande distance et si je met la machine a l'envers il tourne beaucoup plus longtemps.
Revenir en haut Aller en bas
http://www.les-sybic.com
TheKinkin
Membre
Membre
avatar

Masculin Age : 39
Localisation : L'Isle-Adam
Nombre de messages : 1461
Date d'inscription : 08/09/2014

MessageSujet: Re: A1A A1A 68537 Mabar   5/12/2016, 22:27

Mais malgré tout même à l'envers il fini par stopper ?
Revenir en haut Aller en bas
vincenc
Membre
Membre
avatar

Masculin Age : 29
Localisation : Tolosa (31)
Nombre de messages : 1724
Date d'inscription : 06/12/2011

MessageSujet: Re: A1A A1A 68537 Mabar   6/12/2016, 09:38

TheKinkin a écrit:
Mais malgré tout même à l'envers il fini par stopper ?
A l'envers j'ai jamais etait jusqu'a ce que se probleme se reproduise.
Revenir en haut Aller en bas
http://www.les-sybic.com
vincenc
Membre
Membre
avatar

Masculin Age : 29
Localisation : Tolosa (31)
Nombre de messages : 1724
Date d'inscription : 06/12/2011

MessageSujet: Re: A1A A1A 68537 Mabar   17/12/2016, 20:29

Es que ca pourrais etre le moteur qui est en train de mourrir?
Revenir en haut Aller en bas
http://www.les-sybic.com
gvax69
Membre
Membre
avatar

Masculin Age : 67
Localisation : Chassieu
Nombre de messages : 180
Date d'inscription : 07/01/2013

MessageSujet: Re: A1A A1A 68537 Mabar   18/12/2016, 08:06

Coucou c'est le Guitou
Eh ben quelle galère!
Réessaye ton moteur tout seul, hors loco, mais en le freinant par frottement du doigt sur le volant pour le faire forcer un peu sans le bloquer. Et ce dans les deux sens. Est-ce qu'il cale aussi au bout d'un moment?
Essaie aussi d'entrainer à la main les deux bogies par leur pignon principal: il ne doit y avoir aucun effort.
Si tout ça est bon, remet le moteur en place dans la loco et fait le tourner manuellement en entrainant par un volant ou par le rotor selon ce qui est le plus accessible. Cela doit tourner sans grand effort et avec la même résistance dans chaque sens.
Est-ce que tu as un contrôleur qui permet la mesure du courant ?
Affaire à suivre ....
Bon Dimanche
Guy
Revenir en haut Aller en bas
http://trainmouse.blogspot.fr
jean-yves page
Membre
Membre
avatar

Masculin Age : 65
Localisation : Joué les Tours,
Nombre de messages : 759
Date d'inscription : 22/09/2008

MessageSujet: Re: A1A A1A 68537 Mabar   18/12/2016, 08:56

Bonjour à tous.
dans ce genre de problème, il faut penser à l'impossible. il se peut que un essieux soit monté à l'envers des autres. je ne connais pas ce type de machine, mais avec 6 essieux,( 2 x 3 ) il peut y avoir 1 x3 et 2 +1
Cela m'arrive lorsque je remonte des CC et que je les testes. le boggi se met en court circuit si l'essieux touche le rail ( essieux central) et la machine repart après remise à 0 du transfo ( sécurité)

J'ai eu un problème avec du matériel neuf ( porte container) où un essieux n'était pas isolé. il faisait directement court circuit.
J Y P
Revenir en haut Aller en bas
vincenc
Membre
Membre
avatar

Masculin Age : 29
Localisation : Tolosa (31)
Nombre de messages : 1724
Date d'inscription : 06/12/2011

MessageSujet: Re: A1A A1A 68537 Mabar   18/12/2016, 09:00

Les engrenages ne sont pas au centre. Et j'ai eu ce probleme avec ma 72000 minitrix. Apres verif aucun essieux n'est en cours circuit ni meme une faible resistance. Je demonterais la machine et ferais les essais avec et sans moteur dans l'aprem. Je suis pas motiver pour tous dessouder.
Revenir en haut Aller en bas
http://www.les-sybic.com
vincenc
Membre
Membre
avatar

Masculin Age : 29
Localisation : Tolosa (31)
Nombre de messages : 1724
Date d'inscription : 06/12/2011

MessageSujet: Re: A1A A1A 68537 Mabar   18/12/2016, 16:51

J'ai essayer le moteur hors loco en le freinant il tourne bien sans variation et ceux dans les 2 sens. Pour les bogies il ont la meme resistance tous les deux et dans les 2 sens.
Revenir en haut Aller en bas
http://www.les-sybic.com
Contenu sponsorisé




MessageSujet: Re: A1A A1A 68537 Mabar   

Revenir en haut Aller en bas
 
A1A A1A 68537 Mabar
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant
 Sujets similaires
-
» Nouveautés Mabar 2012
» Nouveauté Mabar Automotor TER serie 597 renfe....
» BB 1000 Mabar
» ABJ mabar précaution et truc
» BB66000 PIKO

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1/160 - Echelle N :: Modèles réduits à l'echelle N :: Matériel roulant-
Sauter vers: