1/160 - Echelle N

Le Forum consacré à l'Echelle N
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  
Pour apparaître sur la carte des membres, contacter l’administration

Partagez | 
 

 Perte de vitesse

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
maison oui oui
Membre


Masculin Age : 43
Localisation : parmain
Nombre de messages : 9
Date d'inscription : 21/11/2016

MessageSujet: Perte de vitesse   Mar 29 Nov 2016 - 14:03

Bonjour,

J'ai acheté d'occasion, pour mon fils, une locomotive Arnold 2512 BR41 qui fait de la fumée. J'ai acheté du sr24 pour le fumigène, elle tourne bien, fait de la fumée mais au bout de 2 minutes, elle commence à ralentir dans les virages puis dans les lignes droites et petit à petit perd de la vitesse au fil des tours et elle s'arrête. Je la laisse refroidir(5/10minutes) et elle repart mais pareil, au bout d'1 minute elle ralentit.... y a t il quelque chose à faire? Merci pour vos eclaircissements.
Revenir en haut Aller en bas
sierramike
Membre
Membre
avatar

Masculin Age : 37
Localisation : 67000 STRASBOURG
Nombre de messages : 2101
Date d'inscription : 29/10/2015

MessageSujet: Re: Perte de vitesse   Mar 29 Nov 2016 - 14:16

Problème de polyswitch ?

J'ai une BB61000 Minitrix qui a le même symptôme mais pas encore pu regarder de près...
Revenir en haut Aller en bas
CleoN
Membre
Membre
avatar

Masculin Age : 61
Localisation : 33
Nombre de messages : 1178
Date d'inscription : 26/11/2010

MessageSujet: Re: Perte de vitesse   Mar 29 Nov 2016 - 14:37

Bien d'accord, surchauffe du polyswitch probable.

Revenir en haut Aller en bas
TheKinkin
Membre
Membre
avatar

Masculin Age : 39
Localisation : L'Isle-Adam
Nombre de messages : 1295
Date d'inscription : 08/09/2014

MessageSujet: Re: Perte de vitesse   Mar 29 Nov 2016 - 14:47

Sauf erreur de ma part ce modèle n'a pas de polyswitch (modèle ancien).
Le moteur est la source du problème, charbon/collecteur.

Il faudrait vérifier le moteur, son état de propreté, l'état des charbons et du collecteur. En tout cas NE PAS INSISTER avant de faire les vérifications.
Eventuellement le condo. Je ne sais plus s'il y en a un.

http://www.mtkb.de/Firmen_PDF/Waschzett/arnold/2512/ar2512_br41_db.htm
Revenir en haut Aller en bas
rene49320
Membre
Membre
avatar

Masculin Age : 59
Localisation : angers 49
Nombre de messages : 1061
Date d'inscription : 26/12/2007

MessageSujet: Re: Perte de vitesse   Mar 29 Nov 2016 - 15:15

voir aussi cote fumigène ,peut être une fuite de liquide qui irait contrarier le moteur voir huilé les charbons ou les prises de courant
Revenir en haut Aller en bas
http://us.leforum.eu/t7135-projet-d-un-reseau-us-N-BNSF-Union-Pa
maison oui oui
Membre


Masculin Age : 43
Localisation : parmain
Nombre de messages : 9
Date d'inscription : 21/11/2016

MessageSujet: Re: Perte de vitesse   Mar 29 Nov 2016 - 15:52

Merci pour vos retours. Je viens de démonter la locomotive. Pas de fuite de fumigène, c'est sec devant. Il y a des paillettes dorées à coté de l'arbre de transmission!!!!est ce grave. Pour le moteur/ charbons je ne suis pas allé aussi loin, que faut il voir??
Revenir en haut Aller en bas
TheKinkin
Membre
Membre
avatar

Masculin Age : 39
Localisation : L'Isle-Adam
Nombre de messages : 1295
Date d'inscription : 08/09/2014

MessageSujet: Re: Perte de vitesse   Mar 29 Nov 2016 - 15:54

Pignon et/ou vis sans fin HS. (peu de chance que les pignons sur roues soient impactés)

Tu nous fais de belles photos qu'on voit le détail ?
Revenir en haut Aller en bas
maison oui oui
Membre


Masculin Age : 43
Localisation : parmain
Nombre de messages : 9
Date d'inscription : 21/11/2016

MessageSujet: Re: Perte de vitesse   Mar 29 Nov 2016 - 18:40

j'essaye de faire ça rapidement
Revenir en haut Aller en bas
maison oui oui
Membre


Masculin Age : 43
Localisation : parmain
Nombre de messages : 9
Date d'inscription : 21/11/2016

MessageSujet: Re: Perte de vitesse   Mar 29 Nov 2016 - 20:45

bonsoir, voici les photos

photo 1 c'est l'arbre de transmission avec les paillettes
photo 2 c'est ce qu'il ya sous la cheminée à l'avant
Fichiers joints
train.jpg
Vous n'avez pas la permission de télécharger les fichiers joints.
(14 Ko) Téléchargé 39 fois
Revenir en haut Aller en bas
maison oui oui
Membre


Masculin Age : 43
Localisation : parmain
Nombre de messages : 9
Date d'inscription : 21/11/2016

MessageSujet: Re: Perte de vitesse   Mar 29 Nov 2016 - 20:50

impossible d'envoyer la 2° photo
Revenir en haut Aller en bas
TheKinkin
Membre
Membre
avatar

Masculin Age : 39
Localisation : L'Isle-Adam
Nombre de messages : 1295
Date d'inscription : 08/09/2014

MessageSujet: Re: Perte de vitesse   Mar 29 Nov 2016 - 20:50

Meme la 1 on ne voit rien
Revenir en haut Aller en bas
CleoN
Membre
Membre
avatar

Masculin Age : 61
Localisation : 33
Nombre de messages : 1178
Date d'inscription : 26/11/2010

MessageSujet: Re: Perte de vitesse   Mar 29 Nov 2016 - 22:00

Pas grand chose, ton image fait 22x12 pixels......

Utilises l’icône "Héberger une image"
Puis "Choisir des images"
Enfin "Tout envoyer"

Sélectionner alors la deuxième ligne des liens proposés et faire un copier coller dans ton message.


Revenir en haut Aller en bas
maison oui oui
Membre


Masculin Age : 43
Localisation : parmain
Nombre de messages : 9
Date d'inscription : 21/11/2016

MessageSujet: Re: Perte de vitesse   Mar 29 Nov 2016 - 22:53



Revenir en haut Aller en bas
TheKinkin
Membre
Membre
avatar

Masculin Age : 39
Localisation : L'Isle-Adam
Nombre de messages : 1295
Date d'inscription : 08/09/2014

MessageSujet: Re: Perte de vitesse   Mar 29 Nov 2016 - 22:57

On ne voit pas le pignon sous la vis sans fin mais il doit être abîmé lui aussi.  Essaye de faire une photo.
Tu es bon pour changer ses 2 pièces au minimum. A vide le moteur tourne bien ? Est-il crade sur le collecteur ? Regarde bien. Il faudrait aussi comprendre pourquoi pour ne pas que cela se reproduise. Vis sans fin mal positionnée peut-être ?
Revenir en haut Aller en bas
CleoN
Membre
Membre
avatar

Masculin Age : 61
Localisation : 33
Nombre de messages : 1178
Date d'inscription : 26/11/2010

MessageSujet: Re: Perte de vitesse   Mar 29 Nov 2016 - 23:59

On a du mal à voir, mais j'ai l'impression que le moteur est sorti de son logement, l'axe est dévié et la vis sans fin frotte sur la carcasse métallique tandis que le berceau en plastique rouge fond ?

Revenir en haut Aller en bas
chr09
Membre
Membre
avatar

Masculin Age : 44
Localisation : Belp, Suisse
Nombre de messages : 2128
Date d'inscription : 29/01/2009

MessageSujet: Re: Perte de vitesse   Mer 30 Nov 2016 - 6:46

Personnellement, je ne pense pas que les deux problèmes soient directement liés.

- il y a un problème mécanique d'usure de pignon qui est la cause des paillettes dorées: ce problème doit être corrigé en remplaçant les pièces. Mais il ne peut pas être la cause directe du fait que la locomotive ralentisse au bout d'un moment, puis s'arrête.

- il y a un problème électrique ou au niveau du moteur qui fait qu'il ralentit et s'arrête au bout d'un moment. Il faut essayer de trouver la cause de la panne.
1. Est-ce que le même comportement apparaît aussi si tu ne met pas de fumigène?
2. Est-ce qu'il y a un dégagement d'odeur?
3. Si tu laisse tourner avec le moteur à nu (comme sur la photo), au moment où elle ralentit puis s'arrête, y a-t-il un endroit particulièrement chaud (et essaie d'être précis, pas uniquement "le moteur", mais l'endroit du moteur).

A voir c'est un vieux moteur Arnold. Ils ont parfois un condensateur entre les pôles. Ce dernier est souvent la cause de tous les maux...
Revenir en haut Aller en bas
http://www.beuret.net
PhilB47
Membre
Membre
avatar

Masculin Age : 57
Localisation : Agen, capitale du pruneau.
Nombre de messages : 958
Date d'inscription : 27/07/2008

MessageSujet: Re: Perte de vitesse   Mer 30 Nov 2016 - 7:56

Bonjour,
Pour le moteur, tu dois pouvoir en trouver Sur ce site.
J'ai acheté en son temps un moteur pour une E103 Arnold pour 25€. Aucun soucis avec ce site.
Phil.
Revenir en haut Aller en bas
https://www.youtube.com/user/Phileas47
DAN57FRN
Membre
Membre
avatar

Masculin Age : 51
Localisation : AUDUN LE TICHE
Nombre de messages : 813
Date d'inscription : 09/09/2014

MessageSujet: Re: Perte de vitesse   Mer 30 Nov 2016 - 8:25

Bonjour Merci pour le lien ce site est bien sympa
Revenir en haut Aller en bas
http://dan57fr.unblog.fr/
maison oui oui
Membre


Masculin Age : 43
Localisation : parmain
Nombre de messages : 9
Date d'inscription : 21/11/2016

MessageSujet: Re: Perte de vitesse   Jeu 1 Déc 2016 - 18:24

Bonsoir,

Après avoir démontée la locomotive, impossible de la faire rouler sans le capot(cheminée) car l'arbre de transmission saute.
Résultat des courses, visiblement la locomotive ne s'arrête/ s'essouffle que lorsque le fumigène est enclenché.
Photo 1 les pignons sous l'arbre de transmission



En la démontant, il y a une pièce qui me reste sur les bras, je ne sais pas d'où elle est tombée et je n'arrive pas à la remettre (rien sur les plans) depuis il n'y a plus de fumée. C'est une plaque métallique courbée
Photo 2


merci
Revenir en haut Aller en bas
TheKinkin
Membre
Membre
avatar

Masculin Age : 39
Localisation : L'Isle-Adam
Nombre de messages : 1295
Date d'inscription : 08/09/2014

MessageSujet: Re: Perte de vitesse   Jeu 1 Déc 2016 - 18:29

Cette languette ressemble à une isolation électrique entre le châssis et un élément, peut-être le fumi ou le moteur. Là je ne sais pas. Et c'est peut-être là ton problème.

Tu veux dire que la loco roule bien si l'interrupteur plastique du fumi n'est pas enclenché, c'est ça ?
Revenir en haut Aller en bas
maison oui oui
Membre


Masculin Age : 43
Localisation : parmain
Nombre de messages : 9
Date d'inscription : 21/11/2016

MessageSujet: Re: Perte de vitesse   Jeu 1 Déc 2016 - 19:21

oui, je l ai laissé tourner 5 minutes sans le fumigène, pas de soucis apparent. J'ai enclenché le fumigène( pas de fumée pour cause de pièce manquante) mais au bout d 1 minutes, elle commençait à ralentir dans les virages
Revenir en haut Aller en bas
TheKinkin
Membre
Membre
avatar

Masculin Age : 39
Localisation : L'Isle-Adam
Nombre de messages : 1295
Date d'inscription : 08/09/2014

MessageSujet: Re: Perte de vitesse   Jeu 1 Déc 2016 - 19:21

Ca sent le court jus...
Revenir en haut Aller en bas
 
Perte de vitesse
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Facebook en perte de vitesse aux Etats-Unis ?
» Perte de vitesse du 1/72 ?
» Vitesse des trains
» Petite perte d'huile cloche d'embrayage Renault 651
» boite de vitesse renault 86 89

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1/160 - Echelle N :: Modèles réduits à l'echelle N :: Matériel roulant-
Sauter vers: