1/160 - Echelle N

Le Forum consacré à l'Echelle N
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  
Pour apparaître sur la carte des membres, contacter l’administration
Merci de penser à voter pour les désidératas pour 2018!

Partagez | 
 

 Problème de ralenti

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
boblinux
Membre
Membre
avatar

Masculin Age : 46
Localisation : verfeil
Nombre de messages : 987
Date d'inscription : 18/03/2015

MessageSujet: Problème de ralenti    Mer 11 Mai 2016 - 23:24

Bonsoir à tous,

Le sujet a certainement été abordé, mais j'avoue que je ne comprend pas bien.

J'ai pas mal de locos et je remarque que la qualité de roulement (particulièrement au ralenti, mais pas que) est très très variable selon les marques et modèles .
Toutes mes locos sont digitalisées par les ESU LokV4.

Voilà ce que j'observe , merci de me donner votre feed-back et vos expériences:

Piko: ça roule bien: toutes
Hobby 66 (bb8100), bof bof ralenti qui cahote , amélioré en faisant CV54 à 0
Mabar la A1A1A1 nickel, l'abj4 la cata.... Un peu amélioré avec CV54 à 0 ....
Kato: nickel
Mikadotrain: nickel
Hobbytrain: bof aussi , à peu près ( ....) rattrapable avec le CV 54 ...
Minitrix : pas super fluide
Brawa châssis BR119 pffff cata ça cahote au ralenti.....à mort
Les châssis tomix: ça marche nickel
Startrain : nickel

Je ne parle même pas du tgv Lima, quasi inutilisable


Suis je le seul à galèrer? Avez vous des astuces? Des réglages? Le rodage sert il a quelque chose pour ça? Peut on jouer sur les cv? Le profil de vitesse pour améliorer?

Merci d'avance
Revenir en haut Aller en bas
http://collectiondemontres.free.fr
Thyristor
Membre
Membre
avatar

Masculin Age : 46
Localisation : France
Nombre de messages : 1904
Date d'inscription : 09/12/2015

MessageSujet: Re: Problème de ralenti    Mer 11 Mai 2016 - 23:45

Quel était leurs comportements avant la digitalisation ? Etait-ce identique ? Ou bien est-ce apparu après la digitalisation ?
Revenir en haut Aller en bas
boblinux
Membre
Membre
avatar

Masculin Age : 46
Localisation : verfeil
Nombre de messages : 987
Date d'inscription : 18/03/2015

MessageSujet: Re: Problème de ralenti    Mer 11 Mai 2016 - 23:50

Pas testé avant digitalisation Embarassed
Revenir en haut Aller en bas
http://collectiondemontres.free.fr
Thyristor
Membre
Membre
avatar

Masculin Age : 46
Localisation : France
Nombre de messages : 1904
Date d'inscription : 09/12/2015

MessageSujet: Re: Problème de ralenti    Mer 11 Mai 2016 - 23:51

Alors seuls les spécialistes qui connaissent le comportement avant et après pourront te renseigner. Wink
Revenir en haut Aller en bas
Elwood
Membre
Membre
avatar

Masculin Age : 44
Localisation : Paris et pays d'Othe (et bientôt aux USA)
Nombre de messages : 3760
Date d'inscription : 22/07/2007

MessageSujet: Re: Problème de ralenti    Jeu 12 Mai 2016 - 13:36

Toutes les marques, tous les moteurs ne vont pas forcément bien avec un modèle de décodeur.
Il faut souvent passer du temps à trouver quel est le meilleur couple moteur/décodeur afin de pouvoir en tirer le meilleur fonctionnement et notamment quant au ralenti.
Je crois que le sujet a déjà été abordé dans la section "digital".
Revenir en haut Aller en bas
boblinux
Membre
Membre
avatar

Masculin Age : 46
Localisation : verfeil
Nombre de messages : 987
Date d'inscription : 18/03/2015

MessageSujet: Re: Problème de ralenti    Jeu 12 Mai 2016 - 14:19

Je vais essayer de bricoler les CV..
Revenir en haut Aller en bas
http://collectiondemontres.free.fr
corwin92
Membre
Membre
avatar

Masculin Age : 44
Localisation : 78
Nombre de messages : 1381
Date d'inscription : 21/08/2007

MessageSujet: Re: Problème de ralenti    Jeu 12 Mai 2016 - 16:14

J'ai eu le même problème avec un loksound monté sur un picasso Transmondia.
Il s'emballait par moment et marchait par a coup à d'autre.
Visiblement les réglages par défaut ne convennaient pas.
Les décodeurs ESU ont l'avantage d'avoir une procédure de réglage automatique.
Il faut un tronçon de voie propre droit d'au moins 2 mètres.
Il faut mettre le potentiomètre à 0 (cran 0) loco arrêtée.
Mettre la fonction F1 sur off. On programme le CV54 à 0.
Appuyer sur F1. La loco part a toute vitesse pendant ~ 2s (il vaut mieux l'avoir mise à un bout du tronçon Laughing ) Il faut pas avoir peur, car elle démarre vraiment à fond et s'arrête brusquement après 2m.
Les CV51 à 55 seront normalement optimisées pour la machine après cette manipulation.
Mon picasso fonctionne maintenant très bien, et avec le son c'est un régal, même si à vitesse élevée le moteur fait plus de bruit que le décodeur What a Face
Revenir en haut Aller en bas
CC65500
Membre
Membre


Masculin Age : 58
Localisation : PARIS
Nombre de messages : 4091
Date d'inscription : 09/09/2014

MessageSujet: Re: Problème de ralenti    Jeu 12 Mai 2016 - 16:57

corwin92 a écrit:
J'ai eu le même problème avec un loksound monté sur un picasso Transmondia.
Il s'emballait par moment et marchait par a coup à d'autre.
Visiblement les réglages par défaut ne convennaient pas.
Les décodeurs ESU ont l'avantage d'avoir une procédure de réglage automatique.
Il faut un tronçon de voie propre droit d'au moins 2 mètres.
Il faut mettre le potentiomètre à 0 (cran 0) loco arrêtée.
Mettre la fonction F1 sur off. On programme le CV54 à 0.
Appuyer sur F1. La loco part a toute vitesse pendant ~ 2s (il vaut mieux l'avoir mise à un bout du tronçon  Laughing  ) Il faut pas avoir peur, car elle démarre vraiment à fond et s'arrête brusquement après 2m.
Les CV51 à 55 seront normalement optimisées pour la machine après cette manipulation.
Mon picasso fonctionne maintenant très bien, et avec le son c'est un régal, même si à vitesse élevée le moteur fait plus de bruit que le décodeur What a Face

- Hello Corwin ! Je suis un peu hors sujet mais Je suis en admiration devant ton avatar. C'est une photo réelle ou celle d'un module ou réseau stp ? Merci. Bruno
Revenir en haut Aller en bas
michel.b01
Membre
Membre
avatar

Masculin Age : 56
Localisation : Ponthierry
Nombre de messages : 3210
Date d'inscription : 04/07/2008

MessageSujet: Re: Problème de ralenti    Jeu 12 Mai 2016 - 17:02

Haaaa les ScéNics... Wink
Revenir en haut Aller en bas
corwin92
Membre
Membre
avatar

Masculin Age : 44
Localisation : 78
Nombre de messages : 1381
Date d'inscription : 21/08/2007

MessageSujet: Re: Problème de ralenti    Jeu 12 Mai 2016 - 17:53

Photo prise par piston93 sur mon module scénic "La rivière"
En voila une autre avec la même machine.


Revenir en haut Aller en bas
CC65500
Membre
Membre


Masculin Age : 58
Localisation : PARIS
Nombre de messages : 4091
Date d'inscription : 09/09/2014

MessageSujet: Re: Problème de ralenti    Jeu 12 Mai 2016 - 18:00

corwin92 a écrit:
Photo prise par piston93 sur mon module scénic "La rivière"
En voila une autre avec la même machine.



- Je suis dingue de cette réalisation. Où je peux la voir intégralement stp ? Merci
Revenir en haut Aller en bas
michel.b01
Membre
Membre
avatar

Masculin Age : 56
Localisation : Ponthierry
Nombre de messages : 3210
Date d'inscription : 04/07/2008

MessageSujet: Re: Problème de ralenti    Ven 13 Mai 2016 - 19:36

Si tu passes à Never le WE prochain, tu pourras l'admirer en gros plan Wink
Revenir en haut Aller en bas
 
Problème de ralenti
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de ralenti
» Probleme ralenti moteur
» Prblème sur ralenti Renault 551
» Lecture Vidéo au ralenti
» [RESOLU] ONE X ralenti

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1/160 - Echelle N :: Modèles réduits à l'echelle N :: Matériel roulant-
Sauter vers: