1/160 - Echelle N

Le Forum consacré à l'Echelle N
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  
JOYEUSES FÊTES DE FIN D'ANNÉE À TOUS !

Partagez | 
 

 Problèmes d'adressages

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Problèmes d'adressages   Mar 11 Mar 2014 - 11:20

Bonjour,

Je ne sais pas si je suis dans la bonne rubrique.

Je possède un Intellibox 65050 IR.

J'ai acheté deux servo décodeurs Uhlenbrock  67810.

J'ai rattaché  4 servo sur ma 67810. ils fonctionnent avec la touche d'essai incorporée.

Je n'arrive PAS à configurer mon IB d'après le mode d'emploi en allemand.

Mode programmation DCC.

-- En 119, j'ai tout mis à zéro
-- En 120, 130, 140 et 150 =  0
-- En 121 = 1, 131= 2, 141 = 3, 151 = 4
-- En 122 = 30, 132 = 30, 142 = 30, 152 = 30
-- En 123 = 95, 133 = 95, 143 = 95, 153 = 95
-- En 124 = 40, 134 = 40, 144 = 40, 154 = 40
-- En 125 = 0,   135 = 0,   145 = 0,   155 = 0
-- En 126 = 0,   136 = 0,   146 = 0,   156 = 0
-- En 127 = 0,   137 = 0,   147 = 0,   157 = 0
-- En 128 = 0,   138 = 0,   148 = 0,   158 = 0

-- En CV 1, je place 120
-- En CV 2, je place 130
-- En CV 3, je place 140
-- En CV 4, je place 150

RIEN NE FONCTIONNE...

Pour le deuxième servo décodeur, je dois partir depuis 160 ????

Voilà plus de 5 jours que je galère.... Au secours.

A +       Michel
Revenir en haut Aller en bas
 
Problèmes d'adressages
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problèmes d'adressages
» Problèmes photos pour le web
» [AIDE & REPONSE] Problèmes liés à l'écran/capteur du HD
» ( RESOLU )Problèmes envoi SMS
» Toujours des problèmes de reception sur W9, TCM et TV5 Monde

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1/160 - Echelle N :: Exploitation :: Le numérique-
Sauter vers: