1/160 - Echelle N

Le Forum consacré à l'Echelle N
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  
JOYEUSES FÊTES DE FIN D'ANNÉE À TOUS !

Partagez | 
 

 PIKO 59900 DECODEUR BRULE ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
f94360
Membre


Masculin Age : 75
Localisation : 56430 Concoret Bretagne
Nombre de messages : 4
Date d'inscription : 19/02/2012

MessageSujet: PIKO 59900 DECODEUR BRULE ?   Mer 1 Jan - 15:39

Bonjour,
Pour NOËL, j'ai reçu de ma belle fille une locomotive HO digitalisé.
Malheureusement cette machine ne marche pas.
A ma réclamation le vendeur dit qu'il l'a branché sur une pile 9V avant de l'envoyer par poste.
Est-il possible qu'il aie brulé le décodeur avec sa pile 9V ?
Merci de me conseiller
Cordiales salutations
Revenir en haut Aller en bas
takeo
Membre
Membre


Masculin Age : 69
Localisation : Toulouse
Nombre de messages : 409
Date d'inscription : 06/07/2012

MessageSujet: Re: PIKO 59900 DECODEUR BRULE ?   Dim 5 Jan - 20:07

Non .. la pile 9 volts ne fait aucun mal à un décodeur ...

Il faut vérifier les connexions qui ont peut-être bougé pendant le transport


Bonne soirée
Revenir en haut Aller en bas
 
PIKO 59900 DECODEUR BRULE ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Digital pour un débutant
» Les BB66000 Piko ont-elle un sens de marche préférentiel
» 2012 des motrices joliement décorées chez Roco et Piko
» Compatibilité decodeur
» Pb avec BB 66000 Piko 94116D

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1/160 - Echelle N :: Exploitation :: Le numérique-
Sauter vers: