1/160 - Echelle N

Le Forum consacré à l'Echelle N
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  
JOYEUSES FÊTES DE FIN D'ANNÉE À TOUS !

Partagez | 
 

 problème en analogique avec matériel en digital.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
melllonie
Membre
Membre


Masculin Age : 46
Localisation : Gradignan
Nombre de messages : 149
Date d'inscription : 19/09/2010

MessageSujet: problème en analogique avec matériel en digital.   Dim 11 Nov 2012 - 21:19

Bonsoir
J'ai voulu faire rouler mon picasso, que j'ai digitalisé avec un décodeur CT electronik dcx76,
Sur un réseau en analogique. Seul les lumières blanches, ce sont allumées aucune autre réaction.
Alors qu'en digital cela fonctionne parfaitement.

Ya t'il une manip à faire au niveau du décodeur ?
Revenir en haut Aller en bas
Geo69
Membre
Membre


Masculin Age : 68
Localisation : Ouest Lyonnais
Nombre de messages : 929
Date d'inscription : 14/10/2011

MessageSujet: Re: problème en analogique avec matériel en digital.   Lun 12 Nov 2012 - 0:02

Bonsoir,

Vérifie que le bit 2 de la CV 29 soit bien à 1 (numérique+analogique) et pas à 0 (analogique uniquement). Si tu as la valeur par défaut (2), met la CV 29 à 6, ça devrait régler le problème ...

A+
Georges
Revenir en haut Aller en bas
 
problème en analogique avec matériel en digital.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème matériel bluetooth
» probleme matériel bluetooth
» matériel photos aérienne
» Comment voyager avec son matériel photo
» [A LIRE] Comment poster son problème matériel dans cette section?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1/160 - Echelle N :: Exploitation :: Le numérique-
Sauter vers: