1/160 - Echelle N

Le Forum consacré à l'Echelle N
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  
Pour apparaître sur la carte des membres, contacter l’administration

Partagez | 
 

 dysfonctionnement A1A et CTelek

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
tibrus
Membre
Membre
avatar

Masculin Age : 46
Localisation : Groisy
Nombre de messages : 2376
Date d'inscription : 25/09/2011

MessageSujet: Re: dysfonctionnement A1A et CTelek   Lun 24 Sep 2012 - 19:24

Alors après recherche sur ce forum Smile

Tu as la proposition de Murphy : Pour le reset c'est valeur 8 dans CV8
Ou celle de Pointcom : en mettant l'adresse 0 dans la CV 1

Mais il semblerait que la deuxième option soit la bonne d'après la doc
foro.agenz.es/resources/decoder-dcx75/915
Revenir en haut Aller en bas
pointcom
Membre
Membre
avatar

Masculin Age : 62
Localisation : ECULLY (RHONE)
Nombre de messages : 598
Date d'inscription : 26/12/2007

MessageSujet: Re: dysfonctionnement A1A et CTelek   Lun 24 Sep 2012 - 19:34

Je ne savais pas que ma traduction était sur un site espagnol, amusant Very Happy
Revenir en haut Aller en bas
http://fr.groups.yahoo.com/group/train_DCC/
cheftrainminiature
Membre
Membre
avatar

Masculin Age : 46
Localisation : Centre Alsace,bas-rhin
Nombre de messages : 4121
Date d'inscription : 04/02/2009

MessageSujet: Re: dysfonctionnement A1A et CTelek   Lun 24 Sep 2012 - 20:43

le hard reset sur les CT c'est 0 dans la CV1
désolé pour le retard mais j'ai un peu de mal sur mon tel la notice française du DCX75 est ici
Revenir en haut Aller en bas
http://www.latelierduchef.eu/
pointcom
Membre
Membre
avatar

Masculin Age : 62
Localisation : ECULLY (RHONE)
Nombre de messages : 598
Date d'inscription : 26/12/2007

MessageSujet: Re: dysfonctionnement A1A et CTelek   Lun 24 Sep 2012 - 20:54

Mais elle est partout ma traduction

le site d'origine c'est là http://fr.groups.yahoo.com/group/train_DCC/

J'ai traduit d'autres notices

AmicalemeNt
Revenir en haut Aller en bas
http://fr.groups.yahoo.com/group/train_DCC/
Michel
Membre


Masculin Age : 64
Localisation : NALLIERS (85)
Nombre de messages : 40
Date d'inscription : 02/08/2007

MessageSujet: Re: dysfonctionnement A1A et CTelek   Sam 20 Oct 2012 - 16:11

Bonjour,
Je ne suis pas sur le forum tous les jours, et je viens de tomber (je ne me suis pas fait mal) sur ce post.
Pour ma part j'ai comme station digitale une Lock 2000 Trix (c'est à dire la mère de la MS1) et avec celle-ci je fais tourner en même temps des locos avec décodeur Selectrix et locos avec décodeur DCC.
Sur tous les décodeurs DCC Uhlenblock, CT, Lenz etc..que j'ai, je paramètre 14 pas et sens inverse avec un SPROG II. Si vous laissez 28 pas, la machine roule hiératiquement, et les feux sont désynchronisés. On peut supposer que pour une MS1 ou une MS2 le comportement doit être identique.
Je n'ai jamais eu besoin de faire un Reset.
Amicalement
Revenir en haut Aller en bas
 
dysfonctionnement A1A et CTelek
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
1/160 - Echelle N :: Exploitation :: Le numérique-
Sauter vers: